<!DOCTYPE html>
<html lang="sv">
<head>

<title>LUCIA 2021 - Din Lokaltidning</title>
<meta charset="utf-8" />
<meta name="Generator" content="V3 - Copyright 100 Procent Media AB - www.100procent.com" />
<meta name="Description" />
<meta name="Keywords" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />



<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="http://www.dinlt.se/SV/News/Atom" rel="alternate" title="Din Lokaltidning Nyheter (Atom 1.0)" type="application/rss+xml" /><link href="http://www.dinlt.se/SV/News/Rss" rel="alternate" title="Din Lokaltidning Nyheter (RSS 2.0)" type="application/rss+xml" />

        <script src="//use.typekit.net/tmd0con.js"></script>
        <script>try{Typekit.load({ async: true });}catch(e){}</script>

        <link href="//cdn.100procent.com/bootstrap/3.3.4_glyphicons_pro/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="//cdn.100procent.com/kendo/2016.3.914/kendo.common-bootstrap.min.css">
    <link rel="stylesheet" href="//cdn.100procent.com/kendo/2016.3.914/kendo.bootstrap.min.css">
    <link rel="stylesheet" href="//cdn.100procent.com/kendo/2016.3.914/kendo.silver.min.css">
    <link rel="stylesheet" href="//cdn.100procent.com/kendo/2016.3.914/kendo.bootstrap-hack.css">
	<link href="/Styles/Default.css?ts=637018014409650928" rel="stylesheet" type="text/css" />
        <link href="/Content/CSS?ts=637018086381146580" rel="stylesheet" type="text/css" />
	<link href="/Scripts/lightbox.100p/css/lightbox.css?ts=637018014409082456" rel="stylesheet" type="text/css" />





	<script src="//cdn.100procent.com/jquery/1.9.1/jquery-1.9.1.min.js"></script>
	<script src="//cdn.100procent.com/modernizer/2.8.3/modernizr.js"></script>
	<script src="//cdn.100procent.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
	<!--[if lt IE 9]>
		<script src="/Scripts/html5shiv.min.js"></script>
		<script src="/Scripts/respond.min.js"></script>
	<![endif]-->
	<script src="//cdn.100procent.com/kendo/2016.3.914-2/kendo.custom.min.js"></script>
	<script src="//cdn.100procent.com/kendo/2016.3.914/cultures/kendo.culture.sv-SE.min.js"></script>
	<script src="/Scripts/jquery.validate.min.js?ts=637653876662794984"></script>
	<script src="/Scripts/jquery.validate.unobtrusive.min.js?ts=637653876662095001"></script>
	<script src="/Scripts/conditional-validation.js?ts=637383662856236469"></script>
	<script src="//cdn.100procent.com/bootstrap-validation/bootstrap-validation-3.js?ts=1486549420"></script>
	<script src="//cdn.100procent.com/globalize/globalize.js"></script>
	<script src="//cdn.100procent.com/globalize/cultures/globalize.culture.sv-SE.js"></script>
	<script src="/Scripts/jquery.validate.globalize.min.js?ts=637653875512481287"></script>
		<script src="/Scripts/lightbox.100p/js/lightbox.js?ts=637521710940281327"></script>
	<script>
		$(function () {
			jQuery.global = Globalize;
			$.global.culture('sv-SE');
			$.validator.focusInvalid = true;
			$.validator.methods.date = function (value) {
				if (value == '' || !isNaN($.global.parseDate(value))) return true;
				return false;
			};

			kendo.culture("sv-SE");

			$(".datePicker").kendoDatePicker();
			$(".dateTimePicker").kendoDateTimePicker();
		})
	</script>

<style type="text/css">
	.share-on-social-media .fb-share-button
	{
		margin-left: 6px;
	}

	.share-on-social-media .linkedin-share-button {
		margin-left: 6px;
	}

	 .share-on-social-media .g-plus
	 {
		margin-left: 6px;
	}
</style>

<script>
    $(function()
    {
        var url = "http://" + "www.dinlt.se" + window.location.pathname;

        var sources = ["twitter","google+","pinterest","facebook"];
        $('.share-on-social-media').each(function()
        {
            var div = $(this);
            div.empty();
            for (var i = 0; i < sources.length; i++)
            {
                switch(sources[i])
                {
                    case "facebook":
                        div.append('<a class="fb-share-button" href="http://www.facebook.com/sharer/sharer.php?u=__URL__" target="_blank"><img src="/Content/Images/social_media/facebook.png" /></a>'.replace("__URL__", url));
                        break;
                    case "linkedin":
                        div.append('<a class="linkedin-share-button" href="https://www.linkedin.com/shareArticle?mini=true&url=__URL__&title=&summary=&source=" target="_blank"><img src="/Content/Images/social_media/linkedin.png" /></a>'.replace("__URL__", url));
                        break;
                    case "google+":
                        div.append('<a class="g-plus" href="//plus.google.com/share?url=__URL__" target="_blank"><img src="/Content/Images/social_media/googleplus.png" /></a>'.replace("__URL__", url));
                        break;
                    case "pinterest":
                        div.append('<a href="//se.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" data-pin-color="red"> <img src="/Content/Images/social_media/pinterest.png" /></a>'.replace("__URL__", url));
                        break;
                    case "twitter":
                        div.append('<a href="https://twitter.com/share" class="twitter-share-button" data-count="none"><img src="/Content/Images/social_media/twitter.png" /></a>'.replace("__URL__", url));
                        break;
                }
            }
        });
    });
</script>


	<script src="//cdn.100procent.com/js.cookie/2.0.0-beta.1/js.cookie-2.0.0-beta.1.min.js"></script>
	<script src="/Scripts/CookieConsent.js?ts=637018014403155022"></script>


	<script src="//cdn.100procent.com/jquery.simpleParallax/1.0/jquery.simpleParallax.js?v=2"></script>
	<script>
		$(function() {
			$('.parallax-25').parallax({
				speed: 0.25

			});
		});
	</script>







    <script>
        (function (a, e, c, f, g, b, d) {
            var
            h = { ak: "", cl: "" }; a[c] = a[c] ||
            function () { (a[c].q = a[c].q || []).push(arguments) }; a[f] ||
            (a[f] = h.ak); b = e.createElement(g); b.async = 1; b.src = "//www.gstatic.com/wcm/loader.js"; d = e.getElementsByTagName(g)[0]; d.parentNode.insertBefore(b, d); a._googWcmGet = function (b, d, e) {
                a[c](2, b, h, d, null, new
                Date, e)
            }
        })(window, document, "_googWcmImpl", "_googWcmAk", "script");

    </script>


	
	
</head>
<body class="sub layout-92 template-548">


	<div id="site-wrapper">
		<div id="site-inner-wrapper">
			<div class="top-container">
				<div id="top">
					<div class="container">
						<div class="row">
							<div style="background-color:#ededed;">
  <div class="hidden-xs hidden-sm" id="banner-top-outer">
    <div class="container" id="banner-top"><a href="/boka-din-annons"><img alt="" src="/image/102941/980/boka-annins" /></a>
    </div>
  </div>
</div>

<script type="text/javascript">
    $(function () {
        $("body").prepend($("#bootstrap-sidebar-menu-outer-wrapper"));
        $("#bootstrap-sidebar-menu-wrapper").css("height", $(document).height());

        $("#bootstrap-sidebar-menu-button").on("click", function (e) {
            e.stopPropagation();

            // "Button"
            var _this = $(this);
            var current = _this.attr("src");
            var swap = _this.attr("data-close-img");
            _this.attr('src', swap).attr("data-close-img", current);

            // Scroll to top
            $("html, body").animate({ scrollTop: 0 }, 'slow');
            // Slide
            $("#bootstrap-sidebar-menu-outer-wrapper").toggle();
        });

        $("#bootstrap-sidebar-menu-wrapper .expander").on("click", function (e) {
            e.stopPropagation();
            
            // "Button"
            var _this = $(this);
            var current = _this.attr("src");
            var swap = _this.attr("data-close-img");
            _this.attr('src', swap).attr("data-close-img", current);

            // Slide
            $(this).parent().parent().parent().next("div[class$='-root-wrapper']").toggle();
        });

        $("body").on("click", function (e) {
            // "Button"
            var _this = $("#bootstrap-sidebar-menu-button");
            var current = _this.attr("src");
            var swap = _this.attr("data-close-img");

            var isOpen = (swap.indexOf("open") > 0);

            if (isOpen) {
                _this.attr('src', swap).attr("data-close-img", current);

                // Slide
                $("#bootstrap-sidebar-menu-outer-wrapper").toggle();
            }
        });

        $("#bootstrap-sidebar-menu-outer-wrapper").on("click", function (e) {
            e.stopPropagation();
        });
    });
</script>
<div id="bootstrap-sidebar-menu-button-wrapper" class="col-md-4 visible-lg visible-md">
    <img id="bootstrap-sidebar-menu-button"
         src="/Content/themes/dinlt/Images/menu/open.svg?ts=637018014381146580"
         data-close-img="/Content/themes/dinlt/Images/menu/close.svg?ts=637018014381146580" />
</div>
<div id="bootstrap-sidebar-menu-outer-wrapper" style="display: none;">
    <div id="bootstrap-sidebar-menu-wrapper">
        
        <div id="bootstrap-sidebar-menu-wrapper-menu">
            <div class="bootstrap-sidebar-menu-section">
                <div class="items-level1-root-wrapper"><div class="container"><div class="row"><div class="col-lg-10 col-md-10 m25944 menu-item"><a href="/veckans-tidning" target="_blank">Veckans tidning</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-10 col-md-10 parent m25945 menu-item"><a href="/annonsera" role="button">Annonsera</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 1" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level1.svg" src="/Content/themes/dinlt/Images/menu/expand-level1.svg" /></div></div></div><div class="items-level2-root-wrapper" style="display: none;"><div class="container"><div class="row"><div class="col-lg-offset-1 col-lg-9 col-md-offset-1 col-md-9 parent m25946 menu-item"><a href="/foretag" role="button">F&#246;retag</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 3" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level3.svg" src="/Content/themes/dinlt/Images/menu/expand-level3.svg" /></div></div></div><div class="items-level3-root-wrapper" style="display: none;"><div class="container"><div class="row"><div class="col-lg-offset-2 col-lg-8 col-md-offset-2 col-md-8 m25947 menu-item"><a href="/boka-din-annons">Boka din annons</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-2 col-lg-8 col-md-offset-2 col-md-8 m25950 menu-item"><a href="/annonsmaterial">Annonsmaterial</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-2 col-lg-8 col-md-offset-2 col-md-8 m25949 menu-item"><a href="/valj-ratt">V&#228;lj R&#228;tt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-1 col-lg-9 col-md-offset-1 col-md-9 parent m25955 menu-item"><a href="/privat" role="button">Privat</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 3" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level3.svg" src="/Content/themes/dinlt/Images/menu/expand-level3.svg" /></div></div></div><div class="items-level3-root-wrapper" style="display: none;"><div class="container"><div class="row"><div class="col-lg-offset-2 col-lg-8 col-md-offset-2 col-md-8 parent m25956 menu-item"><a href="/familjenytt" role="button">Familjenytt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 4" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level4.svg" src="/Content/themes/dinlt/Images/menu/expand-level4.svg" /></div></div></div><div class="items-level4-root-wrapper" style="display: none;"><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26041 menu-item"><a href="/familjenytt/babynytt">Babynytt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26042 menu-item"><a href="/familjenytt/brollopsfoto-m-text">Br&#246;llopsfoto med text</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26043 menu-item"><a href="/familjenytt/brollopsjubileum">Br&#246;llopsjubileum (silver, guld, diamant etc.)</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26052 menu-item"><a href="/familjenytt/dodsannons">D&#246;dsannons</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26039 menu-item"><a href="/familjenytt/fyra-eller-fler-generationer">Fyra eller fler generationer</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26037 menu-item"><a href="/familjenytt/forlovade">F&#246;rlovade</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26038 menu-item"><a href="/familjenytt/forlovade-m-foto">F&#246;rlovade med foto</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26031 menu-item"><a href="/familjenytt/uppvaktning-grattis">Grattis</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26032 menu-item"><a href="/familjenytt/grattis-m-foto">Grattis med foto</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26036 menu-item"><a href="/familjenytt/in-memorian">In memorian</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m28183 menu-item"><a href="/familjenytt/in-memorian-med-symbol">In memorian med symbol</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26040 menu-item"><a href="/familjenytt/sorgtack">Sorgtack</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m28185 menu-item"><a href="/familjenytt/sorgtack-med-symbol">Sorgtack med symbol</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26034 menu-item"><a href="/familjenytt/tack">Tack</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26033 menu-item"><a href="/familjenytt/uppvaktning-undanbedes">Uppvaktning undanbedes</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26035 menu-item"><a href="/familjenytt/vigda-utan-foto">Vigda utan foto</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-2 col-lg-8 col-md-offset-2 col-md-8 parent m25959 menu-item"><a href="/privatmarknaden" role="button">Privatmarknaden</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 4" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level4.svg" src="/Content/themes/dinlt/Images/menu/expand-level4.svg" /></div></div></div><div class="items-level4-root-wrapper" style="display: none;"><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26026 menu-item"><a href="/privatmarknaden/djur">Djur</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26027 menu-item"><a href="/privatmarknaden/kontakt">Kontakt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26020 menu-item"><a href="/privatmarknaden/kopes">K&#246;pes</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26029 menu-item"><a href="/privatmarknaden/loppis">Loppis</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m27967 menu-item"><a href="/privatmarknaden/bostad">Bostad</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26023 menu-item"><a href="/privatmarknaden/motor">Motor</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26021 menu-item"><a href="/privatmarknaden/skankes">Bortsk&#228;nkes</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m25992 menu-item"><a href="/privatmarknaden/saljes">S&#228;ljes</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26028 menu-item"><a href="/privatmarknaden/ovrigt">&#214;vrigt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-2 col-lg-8 col-md-offset-2 col-md-8 parent m25960 menu-item"><a href="/ett-fang-blommor" role="button">Ett f&#229;ng blommor</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 4" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level4.svg" src="/Content/themes/dinlt/Images/menu/expand-level4.svg" /></div></div></div><div class="items-level4-root-wrapper" style="display: none;"><div class="container"><div class="row"><div class="col-lg-offset-3 col-lg-7 col-md-offset-3 col-md-7 m26044 menu-item"><a href="/ett-fang-blommor/ett-fang-blommor">Ett f&#229;ng blommor</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-2 col-lg-8 col-md-offset-2 col-md-8 m26019 menu-item"><a href="/annonsvillkor">Annonsvillkor</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-1 col-lg-9 col-md-offset-1 col-md-9 parent m26097 menu-item"><a href="/foreningar" role="button">F&#246;reningar</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 3" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level3.svg" src="/Content/themes/dinlt/Images/menu/expand-level3.svg" /></div></div></div><div class="items-level3-root-wrapper" style="display: none;"><div class="container"><div class="row"><div class="col-lg-offset-2 col-lg-8 col-md-offset-2 col-md-8 m26104 menu-item"><a href="/foreningsnytt">F&#246;reningsnytt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div></div><div class="container"><div class="row"><div class="col-lg-10 col-md-10 parent m25961 menu-item"><a href="/redaktionen" role="button">Redaktionen</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 1" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level1.svg" src="/Content/themes/dinlt/Images/menu/expand-level1.svg" /></div></div></div><div class="items-level2-root-wrapper" style="display: none;"><div class="container"><div class="row"><div class="col-lg-offset-1 col-lg-9 col-md-offset-1 col-md-9 m25962 menu-item"><a href="/tipsa-oss">Tipsa oss</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-1 col-lg-9 col-md-offset-1 col-md-9 m30496 menu-item"><a href="/debatt">Ins&#228;ndare</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container"><div class="row"><div class="col-lg-10 col-md-10 m25965 menu-item"><a href="/byrajobb">Byr&#229;jobb</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-10 col-md-10 parent m25967 menu-item"><a href="/om-oss" role="button">Om oss</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 1" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level1.svg" src="/Content/themes/dinlt/Images/menu/expand-level1.svg" /></div></div></div><div class="items-level2-root-wrapper" style="display: none;"><div class="container"><div class="row"><div class="col-lg-offset-1 col-lg-9 col-md-offset-1 col-md-9 m25968 menu-item"><a href="/medarbetare">Medarbetare</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-1 col-lg-9 col-md-offset-1 col-md-9 m25970 menu-item"><a href="/lediga-jobb">Lediga jobb</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-offset-1 col-lg-9 col-md-offset-1 col-md-9 parent m25969 menu-item"><a href="/sponsring" role="button">Sponsring</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 3" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level3.svg" src="/Content/themes/dinlt/Images/menu/expand-level3.svg" /></div></div></div><div class="items-level3-root-wrapper" style="display: none;"><div class="container"><div class="row"><div class="col-lg-offset-2 col-lg-8 col-md-offset-2 col-md-8 m26046 menu-item"><a href="/sponsringsansokan">Sponsringsans&#246;kan</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div></div><div class="container"><div class="row"><div class="col-lg-10 col-md-10 m30092 menu-item"><a href="/integritetspolicy">Integritetspolicy</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container"><div class="row"><div class="col-lg-10 col-md-10 m31237 menu-item"><a href="/Lucia-2021">Lucia 2021</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div>
            </div>
        </div>
        


                <div id="bootstrap-sidebar-menu-search-wrapper">

                <div class="container">
                    <div class="bootstrap-sidebar-menu-section">
                        <div class="row">
                            <div class="col-md-12">
<form action="/SV/Search" method="post">                                    <button id="search-button"
                                            type="submit">
                                        <span id="search-button-span">&nbsp;</span>
                                    </button>
                                    <input id="search-input"
                                           name="term"
                                           type="text"
                                           placeholder="S&#246;k p&#229; sidan..." />
</form>                                
                            </div>
                        </div>
                    </div>
                </div>     
        </div>

        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div><script>
    $(function () {
        $("body").prepend($("#bootstrap-sidebar-menu-mobile-wrapper"));

        $("#bootstrap-sidebar-menu-mobile-button").on("click", function () {
            // "Button"
            var _this = $(this);
            var current = _this.attr("src");
            var swap = _this.attr("data-close-img");
            _this.attr('src', swap).attr("data-close-img", current);

            // Scroll to top
            $("html, body").animate({ scrollTop: 0 }, 'slow');
            // Slide
            $("#bootstrap-sidebar-menu-mobile-wrapper").slideToggle('down');
        });

        $("#bootstrap-sidebar-menu-mobile-wrapper .expander").on("click", function () {
            // "Button"
            var _this = $(this);
            var current = _this.attr("src");
            var swap = _this.attr("data-close-img");
            _this.attr('src', swap).attr("data-close-img", current);

            // Slide
            $(this).parent().parent().parent().next("div[class$='-root-wrapper']").toggle();
        });
    });
</script>
<div id="bootstrap-sidebar-menu-mobile-button-wrapper" class="col-sm-2 col-xs-4 visible-sm visible-xs">
    <img id="bootstrap-sidebar-menu-mobile-button"
         src="/Content/themes/dinlt/Images/menu/open.svg?ts=637018014381146580"
         data-close-img="/Content/themes/dinlt/Images/menu/close.svg?ts=637018014381146580"
         alt="Meny" />
</div>
<div id="bootstrap-sidebar-menu-mobile-wrapper" style="display: none;">
    
    <div id="bootstrap-sidebar-menu-mobile-wrapper-menu">
        <div class="bootstrap-sidebar-menu-mobile-section">
            <div class="items-level1-root-wrapper"><div class="container-fluid"><div class="row"><div class="col-sm-10 col-xs-9 m25944 menu-item"><a href="/veckans-tidning" target="_blank">Veckans tidning</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-10 col-xs-9 parent m25945 menu-item"><a href="/annonsera" role="button">Annonsera</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 1" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level1.svg" src="/Content/themes/dinlt/Images/menu/expand-level1.svg" /></div></div></div><div class="items-level2-root-wrapper" style="display: none;"><div class="container-fluid"><div class="row"><div class="col-sm-offset-1 col-sm-9 col-xs-offset-1 col-xs-8 parent m25946 menu-item"><a href="/foretag" role="button">F&#246;retag</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 3" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level3.svg" src="/Content/themes/dinlt/Images/menu/expand-level3.svg" /></div></div></div><div class="items-level3-root-wrapper" style="display: none;"><div class="container-fluid"><div class="row"><div class="col-sm-offset-2 col-sm-8 col-xs-offset-2 col-xs-7 m25947 menu-item"><a href="/boka-din-annons">Boka din annons</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-2 col-sm-8 col-xs-offset-2 col-xs-7 m25950 menu-item"><a href="/annonsmaterial">Annonsmaterial</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-2 col-sm-8 col-xs-offset-2 col-xs-7 m25949 menu-item"><a href="/valj-ratt">V&#228;lj R&#228;tt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-1 col-sm-9 col-xs-offset-1 col-xs-8 parent m25955 menu-item"><a href="/privat" role="button">Privat</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 3" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level3.svg" src="/Content/themes/dinlt/Images/menu/expand-level3.svg" /></div></div></div><div class="items-level3-root-wrapper" style="display: none;"><div class="container-fluid"><div class="row"><div class="col-sm-offset-2 col-sm-8 col-xs-offset-2 col-xs-7 parent m25956 menu-item"><a href="/familjenytt" role="button">Familjenytt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 4" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level4.svg" src="/Content/themes/dinlt/Images/menu/expand-level4.svg" /></div></div></div><div class="items-level4-root-wrapper" style="display: none;"><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26041 menu-item"><a href="/familjenytt/babynytt">Babynytt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26042 menu-item"><a href="/familjenytt/brollopsfoto-m-text">Br&#246;llopsfoto med text</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26043 menu-item"><a href="/familjenytt/brollopsjubileum">Br&#246;llopsjubileum (silver, guld, diamant etc.)</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26052 menu-item"><a href="/familjenytt/dodsannons">D&#246;dsannons</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26039 menu-item"><a href="/familjenytt/fyra-eller-fler-generationer">Fyra eller fler generationer</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26037 menu-item"><a href="/familjenytt/forlovade">F&#246;rlovade</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26038 menu-item"><a href="/familjenytt/forlovade-m-foto">F&#246;rlovade med foto</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26031 menu-item"><a href="/familjenytt/uppvaktning-grattis">Grattis</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26032 menu-item"><a href="/familjenytt/grattis-m-foto">Grattis med foto</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26036 menu-item"><a href="/familjenytt/in-memorian">In memorian</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m28183 menu-item"><a href="/familjenytt/in-memorian-med-symbol">In memorian med symbol</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26040 menu-item"><a href="/familjenytt/sorgtack">Sorgtack</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m28185 menu-item"><a href="/familjenytt/sorgtack-med-symbol">Sorgtack med symbol</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26034 menu-item"><a href="/familjenytt/tack">Tack</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26033 menu-item"><a href="/familjenytt/uppvaktning-undanbedes">Uppvaktning undanbedes</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26035 menu-item"><a href="/familjenytt/vigda-utan-foto">Vigda utan foto</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-2 col-sm-8 col-xs-offset-2 col-xs-7 parent m25959 menu-item"><a href="/privatmarknaden" role="button">Privatmarknaden</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 4" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level4.svg" src="/Content/themes/dinlt/Images/menu/expand-level4.svg" /></div></div></div><div class="items-level4-root-wrapper" style="display: none;"><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26026 menu-item"><a href="/privatmarknaden/djur">Djur</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26027 menu-item"><a href="/privatmarknaden/kontakt">Kontakt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26020 menu-item"><a href="/privatmarknaden/kopes">K&#246;pes</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26029 menu-item"><a href="/privatmarknaden/loppis">Loppis</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m27967 menu-item"><a href="/privatmarknaden/bostad">Bostad</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26023 menu-item"><a href="/privatmarknaden/motor">Motor</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26021 menu-item"><a href="/privatmarknaden/skankes">Bortsk&#228;nkes</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m25992 menu-item"><a href="/privatmarknaden/saljes">S&#228;ljes</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26028 menu-item"><a href="/privatmarknaden/ovrigt">&#214;vrigt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-2 col-sm-8 col-xs-offset-2 col-xs-7 parent m25960 menu-item"><a href="/ett-fang-blommor" role="button">Ett f&#229;ng blommor</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 4" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level4.svg" src="/Content/themes/dinlt/Images/menu/expand-level4.svg" /></div></div></div><div class="items-level4-root-wrapper" style="display: none;"><div class="container-fluid"><div class="row"><div class="col-sm-offset-3 col-sm-7 col-xs-offset-3 col-xs-6 m26044 menu-item"><a href="/ett-fang-blommor/ett-fang-blommor">Ett f&#229;ng blommor</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-2 col-sm-8 col-xs-offset-2 col-xs-7 m26019 menu-item"><a href="/annonsvillkor">Annonsvillkor</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-1 col-sm-9 col-xs-offset-1 col-xs-8 parent m26097 menu-item"><a href="/foreningar" role="button">F&#246;reningar</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 3" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level3.svg" src="/Content/themes/dinlt/Images/menu/expand-level3.svg" /></div></div></div><div class="items-level3-root-wrapper" style="display: none;"><div class="container-fluid"><div class="row"><div class="col-sm-offset-2 col-sm-8 col-xs-offset-2 col-xs-7 m26104 menu-item"><a href="/foreningsnytt">F&#246;reningsnytt</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-10 col-xs-9 parent m25961 menu-item"><a href="/redaktionen" role="button">Redaktionen</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 1" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level1.svg" src="/Content/themes/dinlt/Images/menu/expand-level1.svg" /></div></div></div><div class="items-level2-root-wrapper" style="display: none;"><div class="container-fluid"><div class="row"><div class="col-sm-offset-1 col-sm-9 col-xs-offset-1 col-xs-8 m25962 menu-item"><a href="/tipsa-oss">Tipsa oss</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-1 col-sm-9 col-xs-offset-1 col-xs-8 m30496 menu-item"><a href="/debatt">Ins&#228;ndare</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-10 col-xs-9 m25965 menu-item"><a href="/byrajobb">Byr&#229;jobb</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-10 col-xs-9 parent m25967 menu-item"><a href="/om-oss" role="button">Om oss</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 1" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level1.svg" src="/Content/themes/dinlt/Images/menu/expand-level1.svg" /></div></div></div><div class="items-level2-root-wrapper" style="display: none;"><div class="container-fluid"><div class="row"><div class="col-sm-offset-1 col-sm-9 col-xs-offset-1 col-xs-8 m25968 menu-item"><a href="/medarbetare">Medarbetare</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-1 col-sm-9 col-xs-offset-1 col-xs-8 m25970 menu-item"><a href="/lediga-jobb">Lediga jobb</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-offset-1 col-sm-9 col-xs-offset-1 col-xs-8 parent m25969 menu-item"><a href="/sponsring" role="button">Sponsring</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"><img alt="Kollapsa meny nivå 3" class="expander" data-close-img="/Content/themes/dinlt/Images/menu/collapse-level3.svg" src="/Content/themes/dinlt/Images/menu/expand-level3.svg" /></div></div></div><div class="items-level3-root-wrapper" style="display: none;"><div class="container-fluid"><div class="row"><div class="col-sm-offset-2 col-sm-8 col-xs-offset-2 col-xs-7 m26046 menu-item"><a href="/sponsringsansokan">Sponsringsans&#246;kan</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-10 col-xs-9 m30092 menu-item"><a href="/integritetspolicy">Integritetspolicy</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div><div class="container-fluid"><div class="row"><div class="col-sm-10 col-xs-9 m31237 menu-item"><a href="/Lucia-2021">Lucia 2021</a></div><div class="menu-item menu-item-expander text-right col-lg-2 col-md-2 col-sm-2 col-xs-3"></div></div></div></div>
        </div>
    </div>
    
        
                <div id="bootstrap-sidebar-menu-mobile-search-wrapper" role="navigation" aria-label="Meny (mobil)">
            <div class="container">
                <div class="bootstrap-sidebar-menu-mobile-section">
                    <div class="row">
                        <div class="col-md-12">
<form action="/SV/Search" method="post">                                <label for="search-input"
                                       class="sr-only">Sök</label>
                                <input id="search-input"
                                       name="term"
                                       type="text"
                                       placeholder="S&#246;k p&#229; sidan..."
                                       aria-label="S&#246;k p&#229; sidan..." />
                                <button id="search-button"
                                        type="submit"
                                        aria-labelledby="search-input">
                                    <span id="search-button-span">&nbsp;</span>
                                </button>
</form>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div><div id="top-wrapper">
  <div class="col-md-10 col-sm-8 col-xs-8" id="logo-wrapper">
    <div id="logo-inner-wrapper"><a href="/"><img alt="" class="img-responsive pull-left hidden-xs" id="dinlt-logo" src="/Content/themes/dinlt/images/dinlt.svg" /> <span class="hidden-xs hidden-sm text-right no-padding pull-right"> </span></a><a class="hidden-xs hidden-sm" href="/veckans-tidning" target="_blank" title="Läs veckans nummer"> <img id="veckansnr" src="/Content/95113/bladdra.png" /> </a> <a href="/"> <img alt="" class="img-responsive pull-left" id="logo" src="/Content/themes/dinlt/images/logo.svg" /> </a>
    </div>
  </div>
</div>
<script>
  $(function () {
    var bannerTopHeight = $('#banner-top-outer').height();
    var offset = 30;
    if (bannerTopHeight == 0) {
      offset = 0;
    }
    $('#top-wrapper').affix({
      offset: {
        top: $('#banner-top-outer').height()+offset
      }
    });
    $('#bootstrap-sidebar-menu-button-wrapper').affix({
      offset: {
        top: $('#banner-top-outer').height()+offset
      }
    });
    $('#bootstrap-sidebar-menu-mobile-button-wrapper').affix({
      offset: {
        top: offset
      }
    });
    $('body').scrollspy({ target: '#top-wrapper' });
    var lastAffixOffset = offset;
    function affixMenu()
    {
      bannerTopHeight = $('#banner-top-outer').height();
      offset = 30;
      if (bannerTopHeight == 0) {
        offset = 0;
      }
      if(offset == lastAffixOffset)
        return;
      $('#top-wrapper').data('bs.affix').options.offset.top = bannerTopHeight+offset;
      $('#bootstrap-sidebar-menu-button-wrapper').data('bs.affix').options.offset.top = bannerTopHeight+offset;
      $('#bootstrap-sidebar-menu-mobile-button-wrapper').data('bs.affix').options.offset.top = offset;
      lastAffixOffset = offset;
    }
    $(window).resize(affixMenu);
  });
</script>

						</div>
					</div>
				</div>
			</div>
			<div id="content-top-wrapper">
				<div id="content-top">
					
					<div class="clearfix visible-xs-block"></div>
				</div>
			</div>
			<div id="content">
				<div class="body-content">
					<div class="container">
						
						
<div class="sub-container">
	<h1 class="news-view-headline">LUCIA 2021</h1>
<a href="http://www.dinlt.se/Lucia-2021"><img alt="" src="/Image/129892/2500/1820/Alla.png" style="width: 2500px; height: 1820px;" /></a>
</div>


					</div>
					<div class="clearfix visible-xs-block"></div>
				</div>
			</div>
		</div>
		<div id="footer-wrapper">
			<div id="footer-container">
				<div id="footer">
					<footer>
<div class="container     ">
<div class="row     ">
<div class="col-md-10 col-sm-8 col-xs-12     ">
<h6><span class="" style="color:#FFFFFF;">Din Lokaltidning Gästrikland AB</span></h6>

<div class="row     ">
<div class="col-md-3 col-sm-4 col-xs-12  ">Besöksadress:<br />
Odengatan 24<br />
811 34 Sandviken<br /></div>

<div class="col-md-3 col-sm-4 col-xs-12      ">Postadress:<br />
Box 176<br />
811 23 Sandviken</div>

<div class="col-md-4 col-sm-4 col-xs-12 ">Telefon: 026-24 84 84<br />
E-post: <u><a href="mailto:annons@dinlt.se​">annons@dinlt.se​</a></u></div></div></div>

<div class="col-md-2 col-sm-4 col-xs-12     "><img alt="" class="img-responsive" src="/Image/93472/200/200/Dinlt-se.png" /></div></div></div>


					</footer>
<div id="branding100" class="col-md-12 text-right branding-default">
    <a href="https://www.100procent.com" target="_blank" title="Producerad av 100 procent media AB">Producerad av 100 procent media&nbsp;AB</a>
</div>

				</div>
			</div>
		</div>
	</div>


	<!-- Webstats -->
	<script>
		var _paq = _paq || [];
		_paq.push(["trackPageView"]);
		_paq.push(["enableLinkTracking"]);

		(function () {
			var u = (("https:" == document.location.protocol) ? "https" : "http") + "://webstats.100procent.com/";
			_paq.push(["setTrackerUrl", u + "piwik.php"]);
			_paq.push(["setSiteId", "25063"]);
			var d = document, g = d.createElement("script"), s = d.getElementsByTagName("script")[0];
		    g.defer = true; g.async = true; g.src = u + "piwik.js"; s.parentNode.insertBefore(g, s);
		})();
	</script>
	<noscript>
		<p>
			<img src="http://webstats.100procent.com/piwik.php?idsite=25063&amp;rec=1" style="border:0" alt="" />
		</p>
	</noscript>
	<!-- End Webstats -->





</body>
</html>